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Основа индустрии развлечений  — тяга к  по-

вествованию и правдоподобность героев, чья 

история и жизнь находятся в руках художни-

ка. Среди них самый популярный инструмент 

для создания уникальных и  высококаче-

ственных персонажей  — Photoshop с  бога-

тым выбором инструментов, которые легко 

настроить под себя. Программа предлагает 

не только удобство и быстроту, но и возмож-

ность кардинально менять цвета изображе-

ния, а  также использовать различные кисти 

для создания впечатляющих и правдоподоб-

ных текстур. Это отличный способ отточить 

ваши творческие навыки.

Изучив самые впечатляющие концепты 2D-

персонажей в  интернете, книгах, фильмах 

и  играх, вы обнаружите довольно большое 

разнообразие дизайнов. Так как же найти 

правильный для вас стиль и воплотить ваши 

идеи? Выяснить, как персонаж будет выгля-

деть и  вести себя  — непростая задача. Для 

того чтобы он оставался узнаваемым, важно 

гармонизировать формы, цвета, текстуры 

и  насыщенность. Перечисленные параметры 

могут с  легкостью повлиять на настроение 

и  способность героя рассказать свою исто-

рию.

Мы собрали команду обученных, профессио-

нальных диджитал-художников. Они научат 

вас фундаментальным основам цифрового 

создания персонажей. В конце книги вы най-

дете замечательный словарь Брама «Боко» 

Селса с  самыми необходимыми терминами. 

Кроме того, вы можете обращаться к  нему, 

пока читаете книгу, чтобы разобраться в тон-

костях цифрового рисунка.

Джесс Серьент-Типпинг

Заместитель редактора, 

издательство 3Dtotal
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Начало
Как лучше всего настроить рабочее 
пространство и функции в Photoshop

Создание персонажей в Photoshop может показаться пугающим. 

Бенита Винклер поможет вам подготовиться и начать рисовать. Она 

научит вас особенностям, инструментам и полезным функциям, 

которые станут основой рабочих процессов. В этом разделе Бенита 

расскажет вам о  том, как настроить холст и слои для рисования, 

преодолеть страх чистого листа, создать библиотеку кистей 

и разобраться с цветовой палитрой. Это обеспечит надежный 

фундамент для того, чтобы окунуться с  головой в обучение.



 ▲ Заставка Photoshop CC 01

 ▲  Так выглядит интерфейс Photoshop с оригинальными настройками рабочего пространства 02a

Настройка холста
Как подготовить рабочее пространство для создания персонажа

Бенита Винклер

Вы научитесь:

• настраивать холст;

• настраивать слои для рисования;

• создавать собственную библиотеку кистей;

• разбираться с цветовой палитрой.

Во вступительной главе мы обратим свой 

взгляд на Photoshop CC и  узнаем, как его 

можно использовать для создания героев. 

Если вы художник-новичок или же обладае-

те небольшим опытом, но никогда не рабо-

тали с  такими программами,  — отлично! Вы 

оказались в правильное время в правильном 

месте.

Перед тем как мы начнем, я  хочу сказать: 

Photoshop  — довольно объемная программа. 

На первый взгляд она может показаться на-

стоящим монстром (довольно милым, между 

прочим). У вас не получится овладеть всеми 

тонкостями за один раз. Ведь мы пришли 

с вами за результатом, не так ли?

Для начала мы возьмем за образец уже 

созданного персонажа и  на его примере 

настроим документ для рисования. Шаги, 

которые мы сделаем, дадут вам понимание 

и основу для дальнейшего обучения. Вот что 

вам понадобится:

• базовые знания рисования;

• Photoshop CC (если у  вас более старая 

версия, например CS 5, — ничего страшно-

го, только картинки-примеры могут выгля-

деть немного по-другому);

• хороший графический планшет, желатель-

но с высокой чувствительностью к нажиму; 

но, в  любом случае, используйте то, что 

есть у вас под рукой;

• немного творческого безумия (очень по-

лезно!)
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▲ Взгляните на интерфейс. На панели «Опций» отражены опции выбранного инструмента, в данном случае — инструмент «Перемещение» 03a

02б

Панель Инструментов (ние») 

Панель колонки со сгруппированными 
панелями с вкладками

Колонка второстепенных панелей 

Панель опций

Панель приложений (Строка Меню)

Панель иконок меню

▲ Выберите «Основную рабочую среду», чтобы у нас был одинаковый набор панелей. 
Если есть необходимость — нажмите «Сбросить до Основной рабочей среды»

Шаг 01
Кто еще пользуется 
Photoshop?
Важно понять, что благодаря широкому функ-

ционалу Photoshop им пользуется большое 

количество профессионалов (теперь понятно, 

почему в  этой программе так много всего!). 

Среди его пользователей есть: художники-ил-

люстраторы, художники-ретушеры, которые 

работают для глянцевых журналов, анима-

торы онлайн-игр и  художники-дорисовщики, 

которые должны уметь создавать работы 

согласно четким требованиям киностудий; 

модные дизайнеры, концепт-художники, сти-

листы, веб- и  графические дизайнеры и, ко-

нечно же, фотографы.

Почему же вам должен быть интересен спи-

сок профессий? Просто такое разнообразие 

означает, что для создания персонажей вам 

не придется учиться абсолютно всем функ-

циям  — только лучшим и  самым необхо-

димым. Готовы начинать? Давайте откроем 

Photoshop.

Шаг 02
Настраиваем рабочее место
Если вы только установили Photoshop, то уви-

дите стандартный интерфейс, который назы-

вается «Основная рабочая среда» (Essentials 

workspace). Он предлагает стандартный набор 

функций, которые используются чаще всего 

(картинка 02а).

Как мы выяснили ранее, Photoshop пользуют-

ся разные группы пользователей, и  поэтому 

каждому из нас доступны разные наборы 

функций. Благодаря возможности глубокого 

редактирования, Photoshop позволяет создать 

максимально удобную именно для вас рас-

становку функций.

Пока «Основной рабочей среды» нам будет 

достаточно; мы будем часто использовать 

вкладку «Коррекция» (Adjustments panel), 

поэтому вы можете установить ее так, как 

показано на картинке 02а. (Мы  взглянем на 

«Режим Рисования» (Painting mode) позже, 

так что вы сможете поэкспериментировать 

и с ним).

Не волнуйтесь, если вы раньше открывали 

Photoshop, поменяли что-то или, может быть, 

убрали какие-то вкладки и  не знаете, как их 

вернуть. В  правом верхнем углу есть опция 

возврата, она называется «Сбросить до Ос-

новной рабочей среды» (Essentials) (картинка 

02б). Нажмите кнопку «Восстановить Основ-

ную рабочую среду» (Reset Essentials), и  вы 

вернетесь к стандартным установкам.

Шаг 03
Знакомство с интерфейсом
Давайте изучим интерфейс внимательнее. Где 

расположены все самые необходимые кноп-

ки? В левой части у нас есть панель «Инстру-

менты» (Tools bar); в правой части — панель 

колонок, где собраны часто использующиеся 

вами функции. Если вы нажмете на панель, 

она выведет соответствующую вкладку на 

экран и  активирует ее (вы  можете видеть 

активированную вкладку слоев на картинке 

03а; она будет вам нужна постоянно).

В верхней части экрана находится «Строка 

Меню» (Menu bar), также ее называют панель 

«Приложений» (Application bar): она находит-

ся над панелью «Опций» (Options bar), кото-

рая отражает функции выбранного инстру-

мента; как только вы поменяете инструмент, 

панель соответствующим образом изменится. 

Важно найти иконку «Строки Меню». Напри-

мер, если вы захотите закрыть одну или 

группу панелей, то обнаружите возможность 

сделать это в  панели выпадающего меню 

(точно так же можно поступать и  с  другими 

функциями в соответствии с тематикой опре-

деленной панели).
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03б

Минимизировать

Переключатель «спрятать/показать»

 ▲   Нажмите на стрелку, чтобы уменьшить панель 03в

 ▲ Как закрыть группу вкладок 03г ▲ Откройте новую вкладку, чтобы 
включить инструменты. Обратите 
внимание на то, что открытые вкладки 
уже отмечены

Если вы хотите открыть вкладку «Кисти» 

(Brush panel), просто нажмите «Окно»> «Ки-

сти» (Window > Brush) (рисунок 03б), тогда 

панель закрепит иконку на столбце, как на 

картинке 03в.

Если напротив опции стоит галочка, значит 

панель уже открыта на вкладках столбцов па-

нели. Нажмите на стрелки, чтобы уменьшить 

кисть, и  на стрелочку в  правом углу панели, 

чтобы скрыть ее или показать (картинка 03в). 

Закрыть панель групп кистей можно, нажав 

кнопку «Закрыть группу вкладок» (Close Tab 

Group) (картинка 03г).

Шаг 04
Экранный формат или формат 
для печати?
В зависимости от того, что вы планируете на-

рисовать, нужно создать файл либо в экран-

ном формате, либо в  формате для печати. 

В  начале работы вы еще не знаете, будет ли 

вам необходим позднее вариант для печати. 

Помните, если вы создаете и  редактируете 

персонажа в разрешении для экрана (72 dpi), 

то потом не сможете распечатать его в более 

высоком качестве (картинка 04а). Документы 

для печати в высоком разрешении, тем не ме-

нее, могут быть конвертированы в  экранный 

или интернет-формат без потери качества.

Давайте создадим файл в  экранном разре-

шении (я объясню, как работать с форматом 

для печати, поэтому вы сможете выбрать 

наи более подходящий вариант).

В верхней строке меню нажмите «Файл» > 

«Создать» (File > New), теперь в  диалоговом 

окне выберите «Пресет: Для интернета» (Preset: 

Web) и дайте файлу имя. Мы будем создавать 

персонажа, который стоит, поэтому нам необ-

ходимы портретные размеры. Измените стан-

дартные параметры до 600 пикселей в ширину, 

и 800 пикселей в высоту. Название набора по-

меняется на измененный, показывая настроен-

ные параметры. Не меняйте другие значения 

и нажмите «Создать» (OK) (картинка 04б).

Для печатного разрешения нажмите «Пресет: 

Печать» (Preset: International Paper), тогда 

у вас получится документ А4, с качеством 300 

dpi (картинка 04с). После этого перед вами 

появится новый документ. Нажмите «Файл»> 

«Сохранить как» (File > Save As), и  оставь-

те стандартный формат PSD. Используйте 

инструмент «Масштаб» (Zoom tool) (Z) для 

перемещения (картинка 04д).

Создание персонажей в Photoshop. Полное руководство по цифровому рисованию14



▲ Слева: оригинальное качество для высокого разрешения печатного документа (300 dpi); Справа: в результате попытки распечатать картинку 
в экранном разрешении (72 dpi) появятся заметные пиксели

04a

▲ Настройки для интернета/Экрана 04б

04г

▲ Настройки для печатного варианта 04в

▲ Ваш новый документ (размер 
600x800 пикселей) в масштабе 100%. 
Попробуйте использовать инструмент 
Масштаб (Z)
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 ▲   Увеличение отсканированного изображения. Чтобы изменить пропорции, зажмите Shift, пока тянете за точки, или нажмите на иконку цепи 06б

 ▲ Изменить слой эскиза (Ctrl + T) 06a

 ▲ Настройки для изменения размеров холста 05

настройка пропорций

отменить
подтвердить 

Шаг 05
Секрет мелких деталей: размер 
холста
Как создать интересные детали? Вот ма-

ленький фокус: вне зависимости от размера 

холста, увеличьте его в  два раза! Это даст 

возможность провести тонкую работу кистью, 

которую практически невозможно выполнить 

иначе. Как только вы закончите, верните раз-

меры холста обратно. Вдобавок благодаря 

уменьшению масштаба исчезнут все шерохо-

ватости. Нажмите «Изображение» > «Размер 

Изображения» (Image > Image Size) и в верх-

ней строке меню введите значение высоты 

1600 пикселей. Так как параметры связаны 

между собой иконкой цепи, параметр шири-

ны будет автоматически рассчитан до значе-

ния 1200 пикселей. Теперь нажмите ОК.

Создание персонажей в Photoshop. Полное руководство по цифровому рисованию16



▲ Уменьшение или увеличение вашего холста 07

Шаг 06
Как скопировать и вставить 
материалы из одного документа 
в другой
Основная цель следующего шага  — нау-

читься копировать и  вставлять материалы 

из одного документа в  другой и  размещать 

материалы на холсте. Эта техника нам пона-

добится в дальнейшем.

Чтобы открыть скопированный рисунок, на-

жмите «Файл» > «Открыть» (File > Open) 

и  выберите новый файл (Ctrl + A). Затем 

скопируйте выбранные материалы (Ctrl + C). 

Активируйте первую вкладку (главный доку-

мент), чтобы вывести на передний план, а за-

тем нажмите Ctrl+V и вставьте их.

В зависимости от размеров отсканированно-

го персонажа, он может показаться на хол-

сте слишком большим или слишком малень-

ким. Нажмите Ctrl + T, включите инструмент 

«Свободное трансформирование» (Transform) 

и перетащите точки, чтобы изменить масштаб 

и  положение слоя эскиза, и  подтвердите 

(взгляните на картинку 06б). Теперь сохра-

ните файл.

«Используйте инструмент 
“Рамка” для изменения 
размеров вашего холста. 
Вам это понравится»

Шаг 07
Доработка размеров и положения 
холста
На данный момент перед нами портретный 

холст. Для одного персонажа  — в  самый 

раз. Но что, если позднее мы захотим по-

менять размеры прямо во время рисования? 

Может быть, нам понадобится больше места 

слева и  меньше места внизу? Или мы захо-

тим поменять размеры целиком и превратить 

портрет в  пейзаж, на котором один персо-

наж будет изображен несколько раз, чтобы 

на одной и  той же фигуре показать разные 

варианты одежды.

Самый удобный способ  — использовать 

инструмент «Рамка» (Crop). Вам обязатель-

но понравится  — его можно использовать 

как для уменьшения, так и  для увеличения 

 холста.

Давайте посмотрим, как он работает. Выбе-

рите инструмент «Рамка» (горячая клавиша 

C), при помощи выделенной области опре-

делите необходимую зону (прямоугольник, 

который появляется, когда вы тянете кур-

сор через холст), затем при помощи точек 

аккуратно растяните до того момента, пока 

не почувствуете, что вы довольны новыми 

размерами. Они будут установлены, когда 

вы нажмете кнопку «Возврат» (Return) (или 

галочку в верхней панели меню). Пиксели вне 

выделенной зоны станут серого цвета и  бу-

дут удалены, если стоит флажок «Удалить 

Вырезанные Пиксели» (Delete Cropped Pixels) 

в  верхней панели меню. Если же флажок не 

стоит, Photoshop превратит то, что вы выре-

зали, в  новый слой, где ненужные пиксели 

будут спрятаны вне зоны видимости.
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